VolumeSurfacePropertiesSurfaceBoundary Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3dCollection SurfaceBoundary { get; }
Public ReadOnly Property SurfaceBoundary As Point3dCollection
Get
public:
property Point3dCollection^ SurfaceBoundary {
Point3dCollection^ get ();
}
member SurfaceBoundary : Point3dCollection with get
Property Value
Point3dCollection
See Also