DbDictionaryEnumeratorMoveNext
Method
|
Moves to the entry in the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool MoveNext()
Public Overridable Function MoveNext As Boolean
public:
virtual bool MoveNext()
abstract MoveNext : unit -> bool
override MoveNext : unit -> bool
Return Value
Boolean
true if the current enumerator item is in
the collection (its index does not exceed the collection count),
false if it is out of the collection
bounds.
See Also