ConstraintGroupNodeOwningConstraintGroupId
Property
|
Property that represents the owing group node
ID. If this node has not been added to a constraint group, this
property is null.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public ObjectId OwningConstraintGroupId { get; }
Public ReadOnly Property OwningConstraintGroupId As ObjectId
Get
public:
property ObjectId OwningConstraintGroupId {
ObjectId get ();
}
member OwningConstraintGroupId : ObjectId with get
Property Value
ObjectId
See Also