ClipBoundaryClippingBack
Property
|
Property that represents a flag that indicates
whether back clipping is enabled.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool ClippingBack { get; set; }
Public Property ClippingBack As Boolean
Get
Set
public:
property bool ClippingBack {
bool get ();
void set (bool value);
}
member ClippingBack : bool with get, set
Property Value
Boolean
See Also