SubDMeshSubDividedVertices Property
|
Property that represents the vertices for a
smoothed mesh.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection SubDividedVertices { get; }
Public ReadOnly Property SubDividedVertices As Point3dCollection
Get
public:
property Point3dCollection^ SubDividedVertices {
Point3dCollection^ get ();
}
member SubDividedVertices : Point3dCollection with get
Property Value
Point3dCollection
See Also