MaterialColorBleedScale Property
|
Property that represents the color bleed scale
of this material.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ColorBleedScale { get; set; }
Public Property ColorBleedScale As Double
Get
Set
public:
property double ColorBleedScale {
double get ();
void set (double value);
}
member ColorBleedScale : float with get, set
Property Value
Double
See Also