GisLayerHasFeature
Method
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public bool HasFeature(
ulong id
)
Public Function HasFeature (
id As ULong
) As Boolean
public:
bool HasFeature(
unsigned long long id
)
member HasFeature :
id : uint64 -> bool
Parameters
- id UInt64
-
Return Value
Boolean
See Also