MlineJustification Property
|
Property that represents the justification of
this MLine entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MlineJustification Justification { get; set; }
Public Property Justification As MlineJustification
Get
Set
public:
property MlineJustification Justification {
MlineJustification get ();
void set (MlineJustification value);
}
member Justification : MlineJustification with get, set
Property Value
MlineJustification
See Also