AcadTableClassGetHasFormula Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool GetHasFormula(
int nRow,
int nCol,
int nContent
)
Public Overridable Function GetHasFormula (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As Boolean
public:
virtual bool GetHasFormula(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetHasFormula :
nRow : int *
nCol : int *
nContent : int -> bool
override GetHasFormula :
nRow : int *
nCol : int *
nContent : int -> bool
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
Boolean
Implements
IAcadTableGetHasFormula(Int32, Int32,
Int32)
See Also