AcadTableClassRepeatBottomLabels Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual bool RepeatBottomLabels { get; set; }
Public Overridable Property RepeatBottomLabels As Boolean
Get
Set
public:
virtual property bool RepeatBottomLabels {
bool get ();
void set (bool value);
}
abstract RepeatBottomLabels : bool with get, set
override RepeatBottomLabels : bool with get, set
Property Value
Boolean
Implements
IAcadTableRepeatBottomLabels
See Also