IAcadTableRepeatBottomLabels Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
bool RepeatBottomLabels { get; set; }
Property RepeatBottomLabels As Boolean
Get
Set
property bool RepeatBottomLabels {
bool get ();
void set (bool value);
}
abstract RepeatBottomLabels : bool with get, set
Property Value
Boolean
See Also