IAcadTableGetTextString Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
string GetTextString(
int nRow,
int nCol,
int nContent
)
Function GetTextString (
nRow As Integer,
nCol As Integer,
nContent As Integer
) As String
String^ GetTextString(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent
)
abstract GetTextString :
nRow : int *
nCol : int *
nContent : int -> string
Parameters
- nRow Int32
-
- nCol Int32
-
- nContent Int32
-
Return Value
String
See Also