Property that represents the hatch style of
this hatch entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public HatchStyle HatchStyle { get; set; }
Public Property HatchStyle As HatchStyle
Get
Set
public:
property HatchStyle HatchStyle {
HatchStyle get ();
void set (HatchStyle value);
}
member HatchStyle : HatchStyle with get, set
Property Value
HatchStyle
See Also