CommonDrawRegenType
Property
|
Property that represents the regeneration type
of the current vectorization process.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract RegenType RegenType { get; }
Public MustOverride ReadOnly Property RegenType As RegenType
Get
public:
virtual property RegenType RegenType {
RegenType get () abstract;
}
abstract RegenType : RegenType with get
Property Value
RegenType
See Also