BlockTableRecordExplodable
Property
|
Gets or sets whether references to this block
can be exploded.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Explodable { get; set; }
Public Property Explodable As Boolean
Get
Set
public:
property bool Explodable {
bool get ();
void set (bool value);
}
member Explodable : bool with get, set
Property Value
Boolean
See Also