PointMonitorEventHandler Delegate
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public delegate void PointMonitorEventHandler(
Object sender,
PointMonitorEventArgs e
)
Public Delegate Sub PointMonitorEventHandler (
sender As Object,
e As PointMonitorEventArgs
)
public delegate void PointMonitorEventHandler(
Object^ sender,
PointMonitorEventArgs^ e
)
type PointMonitorEventHandler =
delegate of
sender : Object *
e : PointMonitorEventArgs -> unit
Parameters
- sender Object
-
- e PointMonitorEventArgs
-
See Also