DisplayStyleShadowType
Property
|
Property that represents the shadow type for
this display style.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ShadowDisplayType ShadowType { get; set; }
Public Property ShadowType As ShadowDisplayType
Get
Set
public:
property ShadowDisplayType ShadowType {
ShadowDisplayType get ();
void set (ShadowDisplayType value);
}
member ShadowType : ShadowDisplayType with get, set
Property Value
ShadowDisplayType
See Also