ViewportTableRecordUcsFollowMode Property
|
Property that indicates whether UCS follow
mode is on for this viewport. If set, a viewport generates and
displays a plan view whenever the UCS changes in the
viewport.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool UcsFollowMode { get; set; }
Public Property UcsFollowMode As Boolean
Get
Set
public:
property bool UcsFollowMode {
bool get ();
void set (bool value);
}
member UcsFollowMode : bool with get, set
Property Value
Boolean
See Also