EdgeStyleObscuredColor
Property
|
Property that represents the color of obscured
edges.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color ObscuredColor { get; set; }
Public Property ObscuredColor As Color
Get
Set
public:
property Color^ ObscuredColor {
Color^ get ();
void set (Color^ value);
}
member ObscuredColor : Color with get, set
Property Value
Color
See Also