PolylineIsOnlyLines Property
|
Property that indicates whether this polyline
entity consists solely of line segments.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsOnlyLines { get; }
Public ReadOnly Property IsOnlyLines As Boolean
Get
public:
property bool IsOnlyLines {
bool get ();
}
member IsOnlyLines : bool with get
Property Value
Boolean
See Also