PointCloudCropVertices
Property
|
Property that represents a collection of
vertices that compose this point cloud crop region.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3dCollection Vertices { get; set; }
Public Property Vertices As Point3dCollection
Get
Set
public:
property Point3dCollection^ Vertices {
Point3dCollection^ get ();
void set (Point3dCollection^ value);
}
member Vertices : Point3dCollection with get, set
Property Value
Point3dCollection
See Also