SelectionAddedEventArgsAddedObjects Property
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public SelectionSet AddedObjects { get; }
Public ReadOnly Property AddedObjects As SelectionSet
Get
public:
property SelectionSet^ AddedObjects {
SelectionSet^ get ();
}
member AddedObjects : SelectionSet with get
Property Value
SelectionSet
See Also