Property that represents the number of views
associated with this Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract int NumViews { get; }
Public MustOverride ReadOnly Property NumViews As Integer
Get
public:
virtual property int NumViews {
int get () abstract;
}
abstract NumViews : int with get
Property Value
Int32
See Also