ApplicationDisplayTextScreen Property
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public static bool DisplayTextScreen { get; set; }
Public Shared Property DisplayTextScreen As Boolean
Get
Set
public:
static property bool DisplayTextScreen {
bool get ();
void set (bool value);
}
static member DisplayTextScreen : bool with get, set
Property Value
Boolean
See Also