Property that represents the red component of
the color.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double Red { get; set; }
Public Property Red As Double
Get
Set
public:
property double Red {
double get ();
void set (double value);
}
member Red : float with get, set
Property Value
Double
See Also