BlockTableRecordIsUnloaded
Property
|
Gets or sets whether this block table record
is unloaded Xref.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsUnloaded { get; set; }
Public Property IsUnloaded As Boolean
Get
Set
public:
property bool IsUnloaded {
bool get ();
void set (bool value);
}
member IsUnloaded : bool with get, set
Property Value
Boolean
See Also