PlotSettingsPlotSettingsName Property
|
Property that represents the name of this
PlotSettings object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string PlotSettingsName { get; set; }
Public Property PlotSettingsName As String
Get
Set
public:
property String^ PlotSettingsName {
String^ get ();
void set (String^ value);
}
member PlotSettingsName : string with get, set
Property Value
String
See Also