UnderlayReferenceUnderlayLayerCollection
Property
|
Property that represents the collection of
underlay layers from the database.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnderlayLayerCollection UnderlayLayerCollection { get; }
Public ReadOnly Property UnderlayLayerCollection As UnderlayLayerCollection
Get
public:
property UnderlayLayerCollection^ UnderlayLayerCollection {
UnderlayLayerCollection^ get ();
}
member UnderlayLayerCollection : UnderlayLayerCollection with get
Property Value
UnderlayLayerCollection
See Also