RenderSettingsDiagnosticBackgroundEnabled
Property
|
Property that indicates whether the diagnostic
background (checker) is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool DiagnosticBackgroundEnabled { get; set; }
Public Property DiagnosticBackgroundEnabled As Boolean
Get
Set
public:
property bool DiagnosticBackgroundEnabled {
bool get ();
void set (bool value);
}
member DiagnosticBackgroundEnabled : bool with get, set
Property Value
Boolean
See Also