TableStyleTextHeight(String) Method
|
Returns the text height of the cell
style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TextHeight(
string cellStyle
)
Public Function TextHeight (
cellStyle As String
) As Double
public:
double TextHeight(
String^ cellStyle
)
member TextHeight :
cellStyle : string -> float
Parameters
- cellStyle String
- [in] Cell style name.
Return Value
Double
Text height value.
See Also