DimStyleTableRecordDimlfac Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual double Dimlfac { get; set; }
Public Overridable Property Dimlfac As Double
Get
Set
public:
virtual property double Dimlfac {
double get ();
void set (double value);
}
abstract Dimlfac : float with get, set
override Dimlfac : float with get, set
Property Value
Double
See Also