mPDFExportParamsPageParams
Property
|
Namespace: Teigha.Export_Import
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public PageParamsCollection PageParams { get; set; }
Public Property PageParams As PageParamsCollection
Get
Set
public:
property PageParamsCollection^ PageParams {
PageParamsCollection^ get ();
void set (PageParamsCollection^ value);
}
member PageParams : PageParamsCollection with get, set
Property Value
PageParamsCollection
See Also