OdaLineTypeClassDashLengthAt Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual double this[
int Index
] { get; set; }
Public Overridable Property DashLengthAt (
Index As Integer
) As Double
Get
Set
public:
virtual property double DashLengthAt[int Index] {
double get (int Index);
void set (int Index, double value);
}
abstract DashLengthAt : float with get, set
override DashLengthAt : float with get, set
Parameters
- Index Int32
-
Property Value
Double
Implements
IOdaLineTypeDashLengthAtInt32
See Also