Point3dCollectionAdd Method
|
Adds a point to the collection.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public int Add(
Point3d p
)
Public Function Add (
p As Point3d
) As Integer
public:
int Add(
Point3d p
)
member Add :
p : Point3d -> int
Parameters
- p Point3d
- [in] Point to add.
Return Value
Int32
See Also