DimStyleTableRecordDimtih Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual bool Dimtih { get; set; }
Public Overridable Property Dimtih As Boolean
Get
Set
public:
virtual property bool Dimtih {
bool get ();
void set (bool value);
}
abstract Dimtih : bool with get, set
override Dimtih : bool with get, set
Property Value
Boolean
See Also