FormattedTableDataGetTextStyle Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId GetTextStyle(
int row,
int column
)
Public Overridable Function GetTextStyle (
row As Integer,
column As Integer
) As ObjectId
public:
virtual ObjectId GetTextStyle(
int row,
int column
)
abstract GetTextStyle :
row : int *
column : int -> ObjectId
override GetTextStyle :
row : int *
column : int -> ObjectId
Parameters
- row Int32
-
- column Int32
-
Return Value
ObjectId
See Also