TableEnumeratorMoveNext
Method
|
Moves to the next element in the table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool MoveNext()
Public MustOverride Function MoveNext As Boolean
public:
virtual bool MoveNext() abstract
abstract MoveNext : unit -> bool
Return Value
Boolean
Implements
IEnumeratorMoveNext
See Also