IAcadTableSetBlockTableRecordId32
Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
void SetBlockTableRecordId32(
int row,
int col,
int blkId,
bool bAutoFit
)
Sub SetBlockTableRecordId32 (
row As Integer,
col As Integer,
blkId As Integer,
bAutoFit As Boolean
)
void SetBlockTableRecordId32(
[InAttribute] int row,
[InAttribute] int col,
[InAttribute] int blkId,
[InAttribute] bool bAutoFit
)
abstract SetBlockTableRecordId32 :
row : int *
col : int *
blkId : int *
bAutoFit : bool -> unit
Parameters
- row Int32
-
- col Int32
-
- blkId Int32
-
- bAutoFit Boolean
-
See Also