DbDictionaryEnumeratorEntry Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DBDictionaryEntry Entry { get; }
Public ReadOnly Property Entry As DBDictionaryEntry
Get
public:
property DBDictionaryEntry Entry {
DBDictionaryEntry get ();
}
member Entry : DBDictionaryEntry with get
Property Value
DBDictionaryEntry
See Also