Ole2FrameDrawAspect
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public OleDvAspect DrawAspect { get; set; }
Public Property DrawAspect As OleDvAspect
Get
Set
public:
property OleDvAspect DrawAspect {
OleDvAspect get ();
void set (OleDvAspect value);
}
member DrawAspect : OleDvAspect with get, set
Property Value
OleDvAspect
See Also