PlotProgressDialog Constructor
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PlotProgressDialog(
bool isPrvw,
int sheetCnt,
bool showCancelSheetBtn
)
Public Sub New (
isPrvw As Boolean,
sheetCnt As Integer,
showCancelSheetBtn As Boolean
)
public:
PlotProgressDialog(
bool isPrvw,
int sheetCnt,
bool showCancelSheetBtn
)
new :
isPrvw : bool *
sheetCnt : int *
showCancelSheetBtn : bool -> PlotProgressDialog
Parameters
- isPrvw Boolean
-
- sheetCnt Int32
-
- showCancelSheetBtn Boolean
-
See Also