FeatureControlFrameDimtxsty
Property
|
Property that represents the DIMTXSTY system
variable. This system variable specifies the text style for
dimension text.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId Dimtxsty { get; set; }
Public Property Dimtxsty As ObjectId
Get
Set
public:
property ObjectId Dimtxsty {
ObjectId get ();
void set (ObjectId value);
}
member Dimtxsty : ObjectId with get, set
Property Value
ObjectId
See Also