ImpDeviceBackgroundColor Property
|
Property that represents the background color
of the GUI window of the Device object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override Color BackgroundColor { get; set; }
Public Overrides Property BackgroundColor As Color
Get
Set
public:
virtual property Color BackgroundColor {
Color get () override;
void set (Color value) override;
}
abstract BackgroundColor : Color with get, set
override BackgroundColor : Color with get, set
Property Value
Color
See Also