Mesh2dGetElement2dsStartingFrom
Method
|
Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Mesh2dElement2dCollection GetElement2dsStartingFrom(
Element2d startFrom
)
Public Function GetElement2dsStartingFrom (
startFrom As Element2d
) As Mesh2dElement2dCollection
public:
Mesh2dElement2dCollection^ GetElement2dsStartingFrom(
Element2d^ startFrom
)
member GetElement2dsStartingFrom :
startFrom : Element2d -> Mesh2dElement2dCollection
Parameters
- startFrom Element2d
-
Return Value
Mesh2dElement2dCollection
See Also