TextStyleOverlined
Property
|
Property that indicates whether the text is
overlined.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Overlined { get; set; }
Public Property Overlined As Boolean
Get
Set
public:
property bool Overlined {
bool get ();
void set (bool value);
}
member Overlined : bool with get, set
Property Value
Boolean
See Also