TableStyleTextStyle(String) Method
|
Returns the text style of the specified cell
style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual ObjectId TextStyle(
string styleName
)
Public Overridable Function TextStyle (
styleName As String
) As ObjectId
public:
virtual ObjectId TextStyle(
String^ styleName
)
abstract TextStyle :
styleName : string -> ObjectId
override TextStyle :
styleName : string -> ObjectId
Parameters
- styleName String
- [in] Cell style name.
Return Value
ObjectId
Object identifier of the text style.
See Also