AssocActionStatus Property
|
Property that represents the current status of
this action. See AssocStatus enumerator
for more information.
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public AssocStatus Status { get; set; }
Public Property Status As AssocStatus
Get
Set
public:
property AssocStatus Status {
AssocStatus get ();
void set (AssocStatus value);
}
member Status : AssocStatus with get, set
Property Value
AssocStatus
See Also