DocumentCollectionOpen(String,
Boolean) Method
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Document Open(
string filename,
bool readOnly
)
Public Function Open (
filename As String,
readOnly As Boolean
) As Document
public:
Document^ Open(
String^ filename,
bool readOnly
)
member Open :
filename : string *
readOnly : bool -> Document
Parameters
- filename String
-
- readOnly Boolean
-
Return Value
Document
See Also