SectionSettingsReset(SectionType) Method
|
Resets all settings for a specific section
type to default values.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Reset(
SectionType nSecType
)
Public Sub Reset (
nSecType As SectionType
)
public:
void Reset(
SectionType nSecType
)
member Reset :
nSecType : SectionType -> unit
Parameters
- nSecType SectionType
- [in] Section type.
See Also