PolylineConstantWidth Property
|
Property that represents the constant width
for this polyline entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ConstantWidth { get; set; }
Public Property ConstantWidth As Double
Get
Set
public:
property double ConstantWidth {
double get ();
void set (double value);
}
member ConstantWidth : float with get, set
Property Value
Double
See Also